问题

您启动了手动补丁扫描,但失败了。您可以在扫描系统页面的备注栏中找到错误信息之一。

  1. 找不到网络路径
  2. 登录失败:未知的用户名或密码
  3. 没有网络提供程序接受所提供的网络路径
  4. 没有足够的存储空间来处理此命令
  5. 存储控制块无效
  6. 扫描超时

原因

  1. Endpoint Central 服务器无法与安装在客户端机器上的 Endpoint Central 代理进行通信。
  2. 客户端机器中没有安装代理。
  3. 防火墙阻止数据,运行 Endpoint Central 的机器有多个 IP 地址或虚拟适配器。

解决方案

根据您获得的备注,参考以下相关 KB:

  1. 找不到网络路径
  2. 登录失败:未知的用户名或密码
  3. 没有网络提供程序接受所提供的网络路径
  4. 没有足够的服务器存储空间来处理此命令
  5. 存储控制块无效
  6. 扫描超时

适用于:补丁扫描,手动补丁扫描,补丁扫描失败,补丁部署

关键词:扫描补丁,补丁扫描失败,手动扫描补丁

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