补丁下载失败 - “错误 403” 或 “未知主机异常”

问题

您正在尝试下载 Microsoft/其他厂商的补丁。但补丁下载失败,显示错误信息:“错误代码 403 或未知主机异常”。

原因

当无法访问 Web 服务器或访问服务器被拒绝时,会出现错误代码 403。可能由多种原因引起,如禁止访问或连接问题。

解决方案

确保配置的代理设置有权限从本页面中提到的网站下载安装文件。 本页面.

重试从厂商网站下载补丁的操作。

如果问题仍然存在,请 联系支持

关键词: 补丁管理,部署补丁,配置补丁安装,下载补丁

其他知识库文章24/5 支持

支持服务每周五天(周一至周五),每日 24 小时提供,节假日不包括美国及印度公共假期。

电话:+1-888-720-9500
邮箱: desktopcentral-support@manageengine.com

联系我们

  • 加入 Endpoint Central 社区,注册即可即时获得您的问题答案, 论坛.
  • 关注桌面管理的最新动态,请关注我们的 推特.
  • 了解桌面管理的最新更新和最佳实践,访问我们的 博客.

值得信赖的客户